<!DOCTYPE html>
<html>

  <head>
   


<title>Volontari del verde, aperte le iscrizioni: l&#039;assicurazione la paga il Municipio VII </title>


<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">


<meta name="title" content="Volontari del verde, aperte le iscrizioni: l&#039;assicurazione la paga il Municipio VII " />
<meta name="description" content="Il Municipio VII punta sull&#039;istituzione di un albo. Gli iscritti potranno dedicarsi alla manutenzione degli arredi urbani ed alle potature di siepi e giardini" />
<meta name="keywords" content="volontari, verde, sfalci, " />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1198222158, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://sangiovanni.romatoday.it/volontari-manutenzione-verde-municipio-vii-paga-assicurazione.html" />



 <link rel="manifest" href="//www.romatoday.it/files/manifest.json" />

 <link rel="dns-prefetch" href="//romatoday.it/" />
 <link rel="preconnect" href="//romatoday.it/" />

 <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

 <link rel="dns-prefetch" href="//1.citynews-romatoday.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews-romatoday.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews-romatoday.stgy.ovh/" />

 <link rel="dns-prefetch" href="//citynews-romatoday.video.stgy.ovh/" />


<link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/" />
<link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//cdn.da.oipzyrzffum.ovh/" />


<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//secure-it.imrworldwide.com/" />
<link rel="preconnect"   href="//secure-it.imrworldwide.com/" />



  <meta name="theme-color" content="#FFBE26" />
  <meta name="msapplication-navbutton-color" content="#FFBE26" />
  <meta name="msapplication-TileColor" content="#FFBE26" />



<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>



  <style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff') format('woff');font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff') format('woff');font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff') format('woff');font-weight:normal;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'PublicoBanner';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff') format('woff');font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff') format('woff');font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff') format('woff');font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow-DemiBold';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff') format('woff');font-weight:normal;font-style:normal}/*]]>*/</style>  <style type="text/css" media="all">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</style></style>  <style type="text/css" media="all">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</style>

<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>




<link rel="canonical" href="http://sangiovanni.romatoday.it/volontari-manutenzione-verde-municipio-vii-paga-assicurazione.html" />
<link rel="icon" href="http://3.citynews-romatoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://2.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-romatoday.png" />
<link rel="apple-touch-icon" sizes="80x80" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-romatoday.png" />
<link rel="apple-touch-icon-precomposed" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-romatoday.png" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.romatoday.it/rss/channels/zone/sangiovanni/" />	<link rel="amphtml" href="http://amp.sangiovanni.romatoday.it/volontari-manutenzione-verde-municipio-vii-paga-assicurazione.html" />





    
          <meta property="og:title" content="Volontari del verde, aperte le iscrizioni: l&#039;assicurazione la paga il Municipio" />
        
          <meta property="og:description" content="Il Municipio VII punta sull&#039;istituzione di un albo. Gli iscritti potranno dedicarsi alla manutenzione degli arredi urbani ed alle potature di siepi e giardini" />
        
          <meta property="og:image" content="http://www.romatoday.it/~media/horizontal-hi/55869302260027/volontari-sfalciano-pista-ciclabile-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.romatoday.it/~media/horizontal-hi/55869302260027/volontari-sfalciano-pista-ciclabile-2.jpg" />

        
          <meta property="og:url" content="http://sangiovanni.romatoday.it/volontari-manutenzione-verde-municipio-vii-paga-assicurazione.html" />
        
          <meta property="og:site_name" content="RomaToday" />
        
          <meta property="fb:app_id" content="165118753525287" />
        
          <meta property="fb:pages" content="41916963809" />
        
    

  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"RomaToday","alternateName":"RomaToday Tutte le notizie di Roma","url":"http:\/\/www.romatoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"RomaToday","url":"http:\/\/www.romatoday.it\/","logo":"http:\/\/www.romatoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/RomaToday\/41916963809","http:\/\/twitter.com\/romatoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393451709348","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/sangiovanni.romatoday.it\/zone\/sangiovanni\/volontari-manutenzione-verde-municipio-vii-paga-assicurazione.html"},"headline":"Volontari del verde, aperte le iscrizioni: l'assicurazione la paga il Municipio","image":{"@type":"ImageObject","url":"http:\/\/www.romatoday.it\/~media\/horizontal-hi\/55869302260027\/volontari-sfalciano-pista-ciclabile-2.jpg","height":563,"width":1000},"datePublished":"2018-07-26T16:26:40+02:00","dateModified":"2018-07-26T17:48:50+02:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"RomaToday","logo":{"@type":"ImageObject","url":"http:\/\/www.romatoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Il Municipio VII punta sull'istituzione di un albo. Gli iscritti potranno dedicarsi alla manutenzione degli arredi urbani ed alle potature di siepi..."}]</script><script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){m=[460180459&&1+~(1<<3.1e1)*2,051057|44497||1442543428,~0+0200*2||839097814,172932421&&017,\u004da\u0074h.\u0045&&.7e1,2060685166&&-~0,\u004d\u0061th.\u0050\u0049&&~-1,(u=[\u006C\u006F\u0063ati\u006fn,\u006E\u0061\u0076\u0069\u0067\u0061\u0074o\u0072,\u0064\u006F\u0063\u0075men\u0074])&&\u0065v\u0061\u006c,\u0070\u0061rs\u0065\u0049\u006e\u0074,(u=[u[0].\u0068\u006fstnam\u0065,[],u[0].\u0070\u0061thna\u006d\u0065,u[0].\u0073ea\u0072c\u0068.\u0073ub\u0073t\u0072ing(1),u[1].\u0075se\u0072A\u0067en\u0074,u[2].\u0063\u006fo\u006b\u0069\u0065])&&\u0069s\u004ea\u004E,\u0075ne\u0073ca\u0070\u0065(/%63%6Fd%65%55RI%43om%70%6fne%6e%74/gi.\u0073our\u0063e),\u0053t\u0072i\u006e\u0067.\u0066romCh\u0061\u0072Co\u0064e(040|5),(3>>.5e1).\u0074\u006F\u0053tr\u0069ng(),(0).\u0074oStri\u006E\u0067().\u0073\u0075b\u0073\u0074\u0072in\u0067(-~0)];n=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((S)in(M=m[13],D))for((L)in(D[S]))M+=(m[9](L)?L:m[13])+(D[S][L]?D[S][L].\u0073o\u0075r\u0063e:m[13]);if((I=M.\u006cen\u0067\u0074\u0068)%2!=0)return(u[1]);for(D=[],S=m[6];(L=S)<I;Y=m[010](M[S+++1]+M[++S+~0+~0],m[3]*2+6)-02020,L&&(D[D.\u006c\u0065\u006Eg\u0074h]=m[2]&(Y^P)),P=L?(Y>>4)|((Y<<4)&(m[2]-m[3])):Y);return(D)};for((s)in(l=m[010](/25I86i48/im.\u0073\u006F\u0075rce,(a=m[7])&&2.1E1),a=a(/en/im.\u0073o\u0075\u0072\u0063e+m[012]),c=[u[0],[{Mv8ZETYT4w8Y:/8T2W/m},[/KvRYXZ/mi]],u[3],u[2]])){for((p)in(s=c[s].\u0063\u0068\u0061\u0072\u0041t?(function(){for(i=a(c[s]),y=m[6],s=[];y<i.\u006C\u0065n\u0067\u0074\u0068;s[s.\u006C\u0065\u006Egt\u0068]=m[4]+m[3]*2==(u[1]=i.\u0063ha\u0072\u0043odeA\u0074(y++))?m[8](i.\u0073\u0075\u0062\u0073\u0074\u0072\u0069ng(y++,++y),m[3]+1):u[1]);return(s)})():n(c[s]))){l=(l+s[p])&m[3>>9],l=(m[3]&(l>>034))|((l<<4)&(m[0]-m[3]));}l=m[m[6]]&~l,l+=(l<m[6]*m[1]?m[0*m[6]]+1:~-1)}for((s)in(c=n([{AvxsfU1tZsFYnubZeT8xUvbvVTKw9VYVhvewvymUhX:/ftvtEw9ZuzZt0u4UEzKZBu/gi},[/1VBvXXiTXxAyEtdV0W3y7yeu8X2v/],{MwJxvxnX0xxXfwSTHT6zrU7Y7vkXjtaY:/HYTyOZFX1xJwqw9xrZdwTWDw7WlToW9ZYUgZUyTT3VWSWz4tZZST/},{Yt2ybX9UvtvtKZKZvTetHyQXNTDunTYYqz8ZdtWvuUcXsvlT:/9TGV3xktgVZtkyYTfwet0vRVJTBwuz7Z0TvuAWFUfyCu0XHY7Zax8Z0VHyOWgW/},[/3xkVZx6t8VPZ2VEz2x/im],{PyMzKV8VtT7xyzWVdwNVwVaU:/WyBxKvWSZYPuOtduPU8ylW7YlXrzVwzV4zZsJzXvDtuX7TttEY/ig},[/7VGVhVFWuXRYpwWt8W6x/gm],{Zyhustov2Zcyttws3w7U2U2tBT:/6UBYUTIT4xbYWWSuGthZ2Wet/mi},[/TZuw1W4w/gmi]]))){p=c[s],c[s]^=s%(m[5]+1)?(l&m[2])^((l>>9>>m[4])&m[2]):(m[2]&(l>>m[3]>>>2>>m[4]))^((l>>(m[4]+1))&m[2]),y=(1<<(i=1+l%(m[3]*2)))+~0,l=((l<<i)&~y)|((l>>(0x20-i))&y),l=s%(1+m[5])?(((((l>>(m[3]-~0))&m[2])^(~p&m[2]))<<(m[3]-~0))|(l&m[1])|(((m[2]&(l>>23>>m[5]))^(~p&m[2]))<<030)):(((m[m[6]]-m[1])&l)|((m[2]&l)^p)|(((m[2]&(l>>(1+m[4])))^(m[2]&~p))<<(m[4]+1))),l=~l&m[m[6]],l+=(l<m[4]*m[6]?m[0]+1:m[6])}if(c=(p=m[015],s=m[6]*m[4],l-m[8]((a=m[7],/3452236999/.\u0073\u006Fur\u0063e),1E1)?n(d):c)){for(;c.\u006ce\u006Egt\u0068>s;p+=m[11]+(m[12]+c[++s-1].\u0074o\u0053\u0074\u0072ing(1+m[3])).\u0073\u006Cic\u0065(-2));return(a(a(/de/gm.\u0073our\u0063\u0065+m[012])(p)))}return(void(p))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"romatoday","raw_brand":"RomaToday","city":"roma","raw_city":"Roma","theme_color":"#FFBE26","type":"item","channel":",sangiovanni,zone,","zone":"cinecitta","raw_zone":"Cinecitt\u00e0","address":"","raw_address":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"romatoday","category":",sangiovanni,zone,","adult":"0"};})();/*]]>*/</script>

  
  </head>
  
  
    
  
  <body class="has-flex 
device-desktop


site-citynews-romatoday


theme-yellow


channel-zone channel-sangiovanni
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="25215"
  data-revive-zone="interstitial_desktop_any"
  data-revive-format="interstitial"
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="25257"
  data-revive-zone="skin_desktop_any"
  data-revive-format="skin"
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
   <a class="current-parent" href="http://www.romatoday.it/" data-amp="amp-logo">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>romatoday-web</title>
    <path d="M20.1216216,48.6486486 L31.2027027,48.6486486 L23.7702703,29.3918919 C27.9594595,27.2972973 30.1891892,22.7027027 30.1891892,16.9594595 C30.1891892,7.77027027 25.3243243,1.35135135 16,1.35135135 L1.60810811,1.35135135 L1.60810811,48.6486486 L11.472973,48.6486486 L11.472973,31.6891892 L12.8918919,31.6891892 L14.1756757,31.6216216 L20.1216216,48.6486486 Z M11.472973,23.5135135 L11.472973,10.6756757 L15.3243243,10.6756757 C18.5675676,10.6756757 20.2567568,13.1081081 20.2567568,17.0945946 C20.2567568,21.4864865 18.3648649,23.5135135 15.527027,23.5135135 L11.472973,23.5135135 Z M32.8918919,24.9324324 C32.8918919,43.1081081 39.4459459,49.527027 50.2567568,49.527027 C61.2027027,49.527027 67.6891892,42.9054054 67.6891892,25.0675676 C67.6891892,6.95945946 61.1351351,0.472972973 50.2567568,0.472972973 C39.3783784,0.472972973 32.8918919,7.02702703 32.8918919,24.9324324 Z M43.027027,24.8648649 C43.027027,13.4459459 45.3918919,9.93243243 50.3243243,9.93243243 C55.1216216,9.93243243 57.5540541,13.3783784 57.5540541,25.1351351 C57.5540541,36.6891892 55.1216216,40.0675676 50.3243243,40.0675676 C45.3918919,40.0675676 43.027027,36.5540541 43.027027,24.8648649 Z M99.7837838,48.6486486 L109.648649,48.6486486 L109.648649,1.35135135 L97.8918919,1.35135135 L91.3378378,21.8243243 L91.1351351,21.8243243 L84.1081081,1.35135135 L71.7432432,1.35135135 L71.7432432,48.6486486 L81.2027027,48.6486486 L81.2027027,35.3378378 C81.2027027,25.3378378 81.0675676,17.2297297 81.0675676,17.1621622 L81.3378378,17.1621622 C81.3378378,17.2297297 82.6216216,22.2297297 84.1756757,27.5675676 L87.2162162,38.0405405 L93.7702703,38.0405405 L96.8783784,27.5 C98.3648649,22.2972973 99.6486486,17.2297297 99.7162162,17.1621622 L99.9189189,17.1621622 C99.9189189,17.2297297 99.7837838,25.3378378 99.7837838,35.3378378 L99.7837838,48.6486486 Z M135.121622,40.3378378 L136.608108,48.6486486 L146.945946,48.6486486 L137.013514,1.35135135 L122.959459,1.35135135 L113.027027,48.6486486 L123.027027,48.6486486 L124.445946,40.3378378 L135.121622,40.3378378 Z M133.5,31.2162162 L126.067568,31.2162162 L128.162162,19.3918919 C128.905405,15.2027027 129.648649,10.7432432 129.648649,10.6756757 L129.918919,10.6756757 C129.986486,10.7432432 130.662162,15.2702703 131.405405,19.4594595 L133.5,31.2162162 Z" class="logo-edition"></path>
    <path d="M176.662162,4.61165183 L176.662162,1.35135135 L147.540541,1.35135135 L147.540541,10.7432432 L157.202703,10.7432432 L157.202703,48.6486486 L167,48.6486486 L167,10.7432432 L172.894814,10.7432432 C173.842568,8.18557907 175.107281,6.16216847 176.662162,4.61165183 L176.662162,4.61165183 Z M295.783784,31.7567568 L307.743243,1.35135135 L297.675676,1.35135135 L293.148649,14.3918919 C292.135135,17.2972973 291.391892,19.9324324 291.324324,20 L291.054054,20 C290.986486,19.9324324 290.243243,17.2972973 289.297297,14.3243243 L284.905405,1.35135135 L273.756757,1.35135135 L285.918919,31.7567568 L285.918919,48.6486486 L295.783784,48.6486486 L295.783784,31.7567568 Z M174.22973,24.9324324 C174.22973,43.1081081 180.783784,49.527027 191.594595,49.527027 C202.540541,49.527027 209.027027,42.9054054 209.027027,25.0675676 C209.027027,6.95945946 202.472973,0.472972973 191.594595,0.472972973 C180.716216,0.472972973 174.22973,7.02702703 174.22973,24.9324324 Z M184.364865,24.8648649 C184.364865,13.4459459 186.72973,9.93243243 191.662162,9.93243243 C196.459459,9.93243243 198.891892,13.3783784 198.891892,25.1351351 C198.891892,36.6891892 196.459459,40.0675676 191.662162,40.0675676 C186.72973,40.0675676 184.364865,36.5540541 184.364865,24.8648649 Z M213.081081,1.35135135 L213.081081,48.6486486 L228.148649,48.6486486 C240.243243,48.6486486 245.310811,39.8648649 245.310811,25.2027027 C245.310811,10.2702703 239.905405,1.35135135 227.743243,1.35135135 L213.081081,1.35135135 Z M222.945946,39.2567568 L222.945946,10.7432432 L226.932432,10.7432432 C232.337838,10.7432432 235.243243,14.1216216 235.243243,25.472973 C235.243243,35.6081081 232.337838,39.2567568 226.797297,39.2567568 L222.945946,39.2567568 Z M267.202703,40.3378378 L268.689189,48.6486486 L279.027027,48.6486486 L269.094595,1.35135135 L255.040541,1.35135135 L245.108108,48.6486486 L255.108108,48.6486486 L256.527027,40.3378378 L267.202703,40.3378378 Z M265.581081,31.2162162 L258.148649,31.2162162 L260.243243,19.3918919 C260.986486,15.2027027 261.72973,10.7432432 261.72973,10.6756757 L262,10.6756757 C262.067568,10.7432432 262.743243,15.2702703 263.486486,19.4594595 L265.581081,31.2162162 Z" class="logo-network"></path>
  </svg>
        
   </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="http://www.romatoday.it/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://sangiovanni.romatoday.it/volontari-manutenzione-verde-municipio-vii-paga-assicurazione.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      
   
     

  
  <div class="nav-toolbar">
   <a href="http://www.romatoday.it/search/" class="btn search-btn start-search-trigger"><span></span></a>
   


    <a data-toggle="modal" href="http://www.romatoday.it/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://sangiovanni.romatoday.it/volontari-manutenzione-verde-municipio-vii-paga-assicurazione.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a>
   </div>
  
  <a href="http://www.romatoday.it/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://sangiovanni.romatoday.it/volontari-manutenzione-verde-municipio-vii-paga-assicurazione.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
 
  
 <!-- Site Search -->
 <!-- Search Box -->
  <div id="star-search" class="start-search">
    <form action="/search/" method="post">
      <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
      <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://sangiovanni.romatoday.it/volontari-manutenzione-verde-municipio-vii-paga-assicurazione.html#icon-lens"></use></svg></button>
    </form>
  </div>
  
  
 <!-- Mobile Navigation -->
 <nav class="mobile-nav theme-border is-animated">
    
    <div class="mobile-nav-header">
      <div class="nav-toolbar">
        

<a href="http://www.romatoday.it/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://sangiovanni.romatoday.it/volontari-manutenzione-verde-municipio-vii-paga-assicurazione.html#icon-user"></use></svg></a> 
        
        <a href="http://sangiovanni.romatoday.it/volontari-manutenzione-verde-municipio-vii-paga-assicurazione.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
      </div>
      
      <div class="header-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>romatoday-web</title>
    <path d="M20.1216216,48.6486486 L31.2027027,48.6486486 L23.7702703,29.3918919 C27.9594595,27.2972973 30.1891892,22.7027027 30.1891892,16.9594595 C30.1891892,7.77027027 25.3243243,1.35135135 16,1.35135135 L1.60810811,1.35135135 L1.60810811,48.6486486 L11.472973,48.6486486 L11.472973,31.6891892 L12.8918919,31.6891892 L14.1756757,31.6216216 L20.1216216,48.6486486 Z M11.472973,23.5135135 L11.472973,10.6756757 L15.3243243,10.6756757 C18.5675676,10.6756757 20.2567568,13.1081081 20.2567568,17.0945946 C20.2567568,21.4864865 18.3648649,23.5135135 15.527027,23.5135135 L11.472973,23.5135135 Z M32.8918919,24.9324324 C32.8918919,43.1081081 39.4459459,49.527027 50.2567568,49.527027 C61.2027027,49.527027 67.6891892,42.9054054 67.6891892,25.0675676 C67.6891892,6.95945946 61.1351351,0.472972973 50.2567568,0.472972973 C39.3783784,0.472972973 32.8918919,7.02702703 32.8918919,24.9324324 Z M43.027027,24.8648649 C43.027027,13.4459459 45.3918919,9.93243243 50.3243243,9.93243243 C55.1216216,9.93243243 57.5540541,13.3783784 57.5540541,25.1351351 C57.5540541,36.6891892 55.1216216,40.0675676 50.3243243,40.0675676 C45.3918919,40.0675676 43.027027,36.5540541 43.027027,24.8648649 Z M99.7837838,48.6486486 L109.648649,48.6486486 L109.648649,1.35135135 L97.8918919,1.35135135 L91.3378378,21.8243243 L91.1351351,21.8243243 L84.1081081,1.35135135 L71.7432432,1.35135135 L71.7432432,48.6486486 L81.2027027,48.6486486 L81.2027027,35.3378378 C81.2027027,25.3378378 81.0675676,17.2297297 81.0675676,17.1621622 L81.3378378,17.1621622 C81.3378378,17.2297297 82.6216216,22.2297297 84.1756757,27.5675676 L87.2162162,38.0405405 L93.7702703,38.0405405 L96.8783784,27.5 C98.3648649,22.2972973 99.6486486,17.2297297 99.7162162,17.1621622 L99.9189189,17.1621622 C99.9189189,17.2297297 99.7837838,25.3378378 99.7837838,35.3378378 L99.7837838,48.6486486 Z M135.121622,40.3378378 L136.608108,48.6486486 L146.945946,48.6486486 L137.013514,1.35135135 L122.959459,1.35135135 L113.027027,48.6486486 L123.027027,48.6486486 L124.445946,40.3378378 L135.121622,40.3378378 Z M133.5,31.2162162 L126.067568,31.2162162 L128.162162,19.3918919 C128.905405,15.2027027 129.648649,10.7432432 129.648649,10.6756757 L129.918919,10.6756757 C129.986486,10.7432432 130.662162,15.2702703 131.405405,19.4594595 L133.5,31.2162162 Z" class="logo-edition"></path>
    <path d="M176.662162,4.61165183 L176.662162,1.35135135 L147.540541,1.35135135 L147.540541,10.7432432 L157.202703,10.7432432 L157.202703,48.6486486 L167,48.6486486 L167,10.7432432 L172.894814,10.7432432 C173.842568,8.18557907 175.107281,6.16216847 176.662162,4.61165183 L176.662162,4.61165183 Z M295.783784,31.7567568 L307.743243,1.35135135 L297.675676,1.35135135 L293.148649,14.3918919 C292.135135,17.2972973 291.391892,19.9324324 291.324324,20 L291.054054,20 C290.986486,19.9324324 290.243243,17.2972973 289.297297,14.3243243 L284.905405,1.35135135 L273.756757,1.35135135 L285.918919,31.7567568 L285.918919,48.6486486 L295.783784,48.6486486 L295.783784,31.7567568 Z M174.22973,24.9324324 C174.22973,43.1081081 180.783784,49.527027 191.594595,49.527027 C202.540541,49.527027 209.027027,42.9054054 209.027027,25.0675676 C209.027027,6.95945946 202.472973,0.472972973 191.594595,0.472972973 C180.716216,0.472972973 174.22973,7.02702703 174.22973,24.9324324 Z M184.364865,24.8648649 C184.364865,13.4459459 186.72973,9.93243243 191.662162,9.93243243 C196.459459,9.93243243 198.891892,13.3783784 198.891892,25.1351351 C198.891892,36.6891892 196.459459,40.0675676 191.662162,40.0675676 C186.72973,40.0675676 184.364865,36.5540541 184.364865,24.8648649 Z M213.081081,1.35135135 L213.081081,48.6486486 L228.148649,48.6486486 C240.243243,48.6486486 245.310811,39.8648649 245.310811,25.2027027 C245.310811,10.2702703 239.905405,1.35135135 227.743243,1.35135135 L213.081081,1.35135135 Z M222.945946,39.2567568 L222.945946,10.7432432 L226.932432,10.7432432 C232.337838,10.7432432 235.243243,14.1216216 235.243243,25.472973 C235.243243,35.6081081 232.337838,39.2567568 226.797297,39.2567568 L222.945946,39.2567568 Z M267.202703,40.3378378 L268.689189,48.6486486 L279.027027,48.6486486 L269.094595,1.35135135 L255.040541,1.35135135 L245.108108,48.6486486 L255.108108,48.6486486 L256.527027,40.3378378 L267.202703,40.3378378 Z M265.581081,31.2162162 L258.148649,31.2162162 L260.243243,19.3918919 C260.986486,15.2027027 261.72973,10.7432432 261.72973,10.6756757 L262,10.6756757 C262.067568,10.7432432 262.743243,15.2702703 263.486486,19.4594595 L265.581081,31.2162162 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <a href="http://sangiovanni.romatoday.it/volontari-manutenzione-verde-municipio-vii-paga-assicurazione.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://sangiovanni.romatoday.it/volontari-manutenzione-verde-municipio-vii-paga-assicurazione.html#close-icon"></use></svg> </a>
    </div>
    
    
    
    
    <ul class="u-unstyled nav-items-list">
      
            
        <li class="nav-item"><a href="http://www.romatoday.it/" class="current-parent link">Homepage</a></li>        
        <li class="nav-item "><a href="http://www.romatoday.it/eventi/" class="link">Cosa fare in città</a></li>
        <li class="nav-item "><a href="http://www.romatoday.it/cronaca/" class="link" title="Cronaca Roma">Cronaca</a></li>
        <li class="nav-item "><a href="http://www.romatoday.it/politica/" class="link">Politica</a></li>
        <li class="nav-item "><a href="http://www.romatoday.it/sport/" class="link">Sport</a></li>
        <li class="nav-item "><a href="http://www.romatoday.it/economia/" class="link">Economia e Lavoro</a></li>
        <li class="nav-item "><a href="http://www.romatoday.it/green/" class="link">Smart City</a></li>
        <li class="nav-item "><a href="http://www.romatoday.it/social/segnalazioni/" class="link">Segnalazioni</a></li>
        <li class="nav-item "><a href="http://www.romatoday.it/foto/" class="link">Foto</a></li>
        <li class="nav-item "><a href="http://www.romatoday.it/video/" class="link">Video</a></li>
        
    
      
            
              <li class="nav-item has-children">
          <a href="" class="link">Zone</a>
          <div class="nav-children is-hidden">
            <a href="" class="link go-back">Menu</a>
            
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://sangiovanni.romatoday.it/volontari-manutenzione-verde-municipio-vii-paga-assicurazione.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://sangiovanni.romatoday.it/volontari-manutenzione-verde-municipio-vii-paga-assicurazione.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://sangiovanni.romatoday.it/volontari-manutenzione-verde-municipio-vii-paga-assicurazione.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://sangiovanni.romatoday.it/volontari-manutenzione-verde-municipio-vii-paga-assicurazione.html#alph-group-d">D</a></li>
                         <li class="alph-item"><a href="http://sangiovanni.romatoday.it/volontari-manutenzione-verde-municipio-vii-paga-assicurazione.html#alph-group-e">E</a></li>
                         <li class="alph-item"><a href="http://sangiovanni.romatoday.it/volontari-manutenzione-verde-municipio-vii-paga-assicurazione.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://sangiovanni.romatoday.it/volontari-manutenzione-verde-municipio-vii-paga-assicurazione.html#alph-group-g">G</a></li>
                         <li class="alph-item"><a href="http://sangiovanni.romatoday.it/volontari-manutenzione-verde-municipio-vii-paga-assicurazione.html#alph-group-i">I</a></li>
                         <li class="alph-item"><a href="http://sangiovanni.romatoday.it/volontari-manutenzione-verde-municipio-vii-paga-assicurazione.html#alph-group-j">J</a></li>
                         <li class="alph-item"><a href="http://sangiovanni.romatoday.it/volontari-manutenzione-verde-municipio-vii-paga-assicurazione.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://sangiovanni.romatoday.it/volontari-manutenzione-verde-municipio-vii-paga-assicurazione.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://sangiovanni.romatoday.it/volontari-manutenzione-verde-municipio-vii-paga-assicurazione.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://sangiovanni.romatoday.it/volontari-manutenzione-verde-municipio-vii-paga-assicurazione.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://sangiovanni.romatoday.it/volontari-manutenzione-verde-municipio-vii-paga-assicurazione.html#alph-group-p">P</a></li>
                         <li class="alph-item"><a href="http://sangiovanni.romatoday.it/volontari-manutenzione-verde-municipio-vii-paga-assicurazione.html#alph-group-q">Q</a></li>
                         <li class="alph-item"><a href="http://sangiovanni.romatoday.it/volontari-manutenzione-verde-municipio-vii-paga-assicurazione.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://sangiovanni.romatoday.it/volontari-manutenzione-verde-municipio-vii-paga-assicurazione.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://sangiovanni.romatoday.it/volontari-manutenzione-verde-municipio-vii-paga-assicurazione.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://sangiovanni.romatoday.it/volontari-manutenzione-verde-municipio-vii-paga-assicurazione.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://sangiovanni.romatoday.it/volontari-manutenzione-verde-municipio-vii-paga-assicurazione.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/acilia/">Acilia</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/africano/">Africano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/alessandrino/">Alessandrino</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/anagnina/">Anagnina</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/appio-latino/">Appio Latino</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/ardeatino/">Ardeatino</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/affile/">Affile</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/agosta/">Agosta</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/albano-laziale/">Albano Laziale</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/allumiere/">Allumiere</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/anguillara-sabazia/">Anguillara Sabazia</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/anticoli-corrado/">Anticoli Corrado</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/anzio/">Anzio</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/arcinazzo-romano/">Arcinazzo Romano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/ardea/">Ardea</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/ariccia/">Ariccia</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/arsoli/">Arsoli</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/artena/">Artena</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/balduina/">Balduina</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/boccea/">Boccea</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/bologna/">Bologna</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/borghesiana/">Borghesiana</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/borgo/">Borgo</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/bufalotta/">Bufalotta</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/bellegra/">Bellegra</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/bracciano/">Bracciano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/camerata-nuova/">Camerata Nuova</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/campagnano-di-roma/">Campagnano di Roma</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/canale-monterano/">Canale Monterano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/canterano/">Canterano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/capena/">Capena</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/capranica-prenestina/">Capranica Prenestina</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/carpineto-romano/">Carpineto Romano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/casape/">Casape</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/castel-gandolfo/">Castel Gandolfo</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/castel-madama/">Castel Madama</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/castel-san-pietro-romano/">Castel San Pietro Romano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/castelnuovo-di-porto/">Castelnuovo di Porto</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/cave/">Cave</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/cerreto-laziale/">Cerreto Laziale</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/cervara-di-roma/">Cervara di Roma</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/cerveteri/">Cerveteri</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/ciampino/">Ciampino</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/ciciliano/">Ciciliano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/cineto-romano/">Cineto Romano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/civitavecchia/">Civitavecchia</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/civitella-san-paolo/">Civitella San Paolo</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/colleferro/">Colleferro</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/colonna/">Colonna</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/camilluccia/">Camilluccia</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/capannelle/">Capannelle</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/casal-bertone/">Casal Bertone</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/casal-bruciato/">Casal Bruciato</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/casal-de-pazzi/">Casal de Pazzi</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/casal-monastero/">Casal Monastero</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/casal-palocco/">Casal Palocco</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/casalotti/">Casalotti</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/casetta-mattei/">Casetta Mattei</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/cassia/">Cassia</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/castel-fusano/">Castel Fusano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/castel-giubileo/">Castel Giubileo</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/castelverde/">Castelverde</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/castro-pretorio/">Castro Pretorio</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/centocelle/">Centocelle</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/centro-storico/">Centro Storico</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/cinecitta/">Cinecitt&agrave;</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/cinquina/">Cinquina</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/collatino/">Collatino</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/colle-prenestino/">Colle Prenestino</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/colli-aniene/">Colli Aniene</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/conca-d-oro/">Conca d&#039;Oro</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/corviale/">Corviale</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/don-bosco/">Don Bosco</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/esquilino/">Esquilino</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/eur/">Eur</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/fiano-romano/">Fiano Romano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/filacciano/">Filacciano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/fiumicino/">Fiumicino</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/fonte-nuova/">Fonte Nuova</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/formello/">Formello</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/frascati/">Frascati</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/fidene/">Fidene</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/finocchio/">Finocchio</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/flaminio/">Flaminio</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/formello/">Formello</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/gallicano-nel-lazio/">Gallicano nel Lazio</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/gavignano/">Gavignano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/genazzano/">Genazzano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/genzano-di-roma/">Genzano di Roma</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/gerano/">Gerano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/gorga/">Gorga</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/grottaferrata/">Grottaferrata</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/guidonia-montecelio/">Guidonia Montecelio</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/garbatella/">Garbatella</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/ghetto/">Ghetto</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/giardinetti/">Giardinetti</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/giustiniana/">Giustiniana</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/grottarossa/">Grottarossa</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/infernetto/">Infernetto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-j"><h5 class="index-alphabetic-list">J</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/jenne/">Jenne</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/la-pisana/">La Pisana</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/la-rustica/">La Rustica</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/la-storta/">La Storta</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/labaro/">Labaro</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/laurentina/">Laurentina</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/labico/">Labico</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/ladispoli/">Ladispoli</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/lanuvio/">Lanuvio</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/lariano/">Lariano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/licenza/">Licenza</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/magliana/">Magliana</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/malagrotta/">Malagrotta</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/marconi/">Marconi</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/montagnola/">Montagnola</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/monte-mario/">Monte Mario</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/montesacro/">Montesacro</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/montespaccato/">Montespaccato</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/monteverde/">Monteverde</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/monti/">Monti</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/morena/">Morena</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/muratella/">Muratella</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/magliano-romano/">Magliano Romano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/mandela/">Mandela</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/manziana/">Manziana</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/marano-equo/">Marano Equo</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/marcellina/">Marcellina</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/marino/">Marino</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/mazzano-romano/">Mazzano Romano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/mentana/">Mentana</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/monte-compatri/">Monte Compatri</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/monte-porzio-catone/">Monte Porzio Catone</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/monteflavio/">Monteflavio</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/montelanico/">Montelanico</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/montelibretti/">Montelibretti</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/monterotondo/">Monterotondo</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/montorio-romano/">Montorio Romano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/moricone/">Moricone</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/morlupo/">Morlupo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/nazzano/">Nazzano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/nemi/">Nemi</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/nerola/">Nerola</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/nettuno/">Nettuno</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/nomentano/">Nomentano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/olevano-romano/">Olevano Romano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/olgiata/">Olgiata</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/ostia/">Ostia</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/ostia-antica/">Ostia Antica</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/ottavia/">Ottavia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/palestrina/">Palestrina</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/palombara-sabina/">Palombara Sabina</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/percile/">Percile</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/pisoniano/">Pisoniano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/poli/">Poli</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/pomezia/">Pomezia</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/ponzano-romano/">Ponzano Romano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/parco-de-medici/">Parco de Medici</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/parioli/">Parioli</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/piazza-vittorio/">Piazza Vittorio</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/pietralata/">Pietralata</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/pigneto/">Pigneto</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/pinciano/">Pinciano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/ponte-di-nona/">Ponte di Nona</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/ponte-galeria/">Ponte Galeria</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/ponte-mammolo/">Ponte Mammolo</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/portuense/">Portuense</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/prati/">Prati</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/prenestino/">Prenestino</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/prima-porta/">Prima Porta</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/primavalle/">Primavalle</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/quadraro/">Quadraro</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/riano/">Riano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/rignano-flaminio/">Rignano Flaminio</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/riofreddo/">Riofreddo</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/rocca-canterano/">Rocca Canterano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/rocca-di-cave/">Rocca di Cave</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/rocca-di-papa/">Rocca di Papa</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/rocca-priora/">Rocca Priora</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/rocca-santo-stefano/">Rocca Santo Stefano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/roccagiovine/">Roccagiovine</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/roiate/">Roiate</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/roviano/">Roviano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/sacrofano/">Sacrofano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/sambuci/">Sambuci</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/san-cesareo/">San Cesareo</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/san-gregorio-da-sassola/">San Gregorio da Sassola</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/san-polo-dei-cavalieri/">San Polo dei Cavalieri</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/san-vito-romano/">San Vito Romano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/sant-angelo-romano/">Sant&#039;Angelo Romano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/sant-oreste/">Sant&#039;Oreste</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/santa-marinella/">Santa Marinella</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/saracinesco/">Saracinesco</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/segni/">Segni</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/subiaco/">Subiaco</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/salario/">Salario</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/san-basilio/">San Basilio</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/san-giovanni/">San Giovanni</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/san-lorenzo/">San Lorenzo</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/san-paolo/">San Paolo</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/selva-candida/">Selva Candida</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/serpentara/">Serpentara</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/settebagni/">Settebagni</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/settecamini/">Settecamini</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/spinaceto/">Spinaceto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/talenti/">Talenti</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/testaccio/">Testaccio</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/tor-bella-monaca/">Tor Bella Monaca</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/tor-carbone/">Tor Carbone</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/tor-cervara/">Tor Cervara</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/tor-de-cenci/">Tor de&#039; Cenci</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/tor-di-quinto/">Tor di Quinto</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/tor-di-valle/">Tor di Valle</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/tor-marancia/">Tor Marancia</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/tor-pagnotta/">Tor Pagnotta</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/tor-pignattara/">Tor Pignattara</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/tor-sapienza/">Tor Sapienza</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/tor-tre-teste/">Tor Tre Teste</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/tor-vergata/">Tor Vergata</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/torpignattara/">Torpignattara</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/torre-angela/">Torre Angela</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/torre-gaia/">Torre Gaia</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/torre-maura/">Torre Maura</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/torre-spaccata/">Torre Spaccata</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/torrevecchia/">Torrevecchia</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/torricola/">Torricola</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/torrino/">Torrino</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/trastevere/">Trastevere</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/trieste/">Trieste</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/trigoria/">Trigoria</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/trionfale/">Trionfale</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/trullo/">Trullo</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/tufello/">Tufello</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/tivoli/">Tivoli</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/tolfa/">Tolfa</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/torrita-tiberina/">Torrita Tiberina</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/trevignano-romano/">Trevignano Romano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/valle-aurelia/">Valle Aurelia</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/valmelaina/">Valmelaina</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/vermicino/">Vermicino</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/villa-certosa/">Villa Certosa</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/vitinia/">Vitinia</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/vallepietra/">Vallepietra</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/vallinfreda/">Vallinfreda</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/valmontone/">Valmontone</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/velletri/">Velletri</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/vicovaro/">Vicovaro</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/vivaro-romano/">Vivaro Romano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/zagarolo/">Zagarolo</a>
        </li>
              
            
    </ul>
          
 </div>


  
          </div>
        </li>
          </ul>
  </nav>
  
  <div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>
  
   
  
</header>

<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="http://www.romatoday.it/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="http://www.romatoday.it/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
                  
      






  

<div class="custom-subheader theme-border">
 <div class="line">
  <div class="unit size1of1">
   <h1 class="page-title">
        <a class="link" href="/">

                    	San GiovanniToday
          
        </a>
      </h1>

   <p class="byline"><em>A cura di Redazione</em></p>

   <div class="subheader-nav-dropdown form-select">
    <select class="form-control input-sm" id="sub-zones-option">
     

    
        
    <option data-sub-zone="appio-latino" value="/zone/sangiovanni/appio-latino/">Appio Latino</option>
    
        
    <option data-sub-zone="arco-di-travertino" value="/zone/sangiovanni/arco-di-travertino/">Arco di Travertino</option>
    
          
        
    <option data-sub-zone="san-giovanni" value="/zone/sangiovanni/san-giovanni/">San Giovanni</option>
    
  
      <option data-sub-zone="indirizzi" value="/zone/sangiovanni/indirizzi/">Indirizzi</option>
     
  


    </select>
   </div>

   
        </div>
 </div>

 <nav class="secondary-nav">
  <ul class="u-unstyled inline-list" id="sub-zones">
      

    
          
    
    <li class="nav-item" data-sub-zone="appio-latino">
      <a class="link" href="/appio-latino/">
        <span>Appio Latino</span>
      </a>
    </li>
    
          
    
    <li class="nav-item" data-sub-zone="arco-di-travertino">
      <a class="link" href="/arco-di-travertino/">
        <span>Arco di Travertino</span>
      </a>
    </li>
    
          
          
    
    <li class="nav-item" data-sub-zone="san-giovanni">
      <a class="link" href="/san-giovanni/">
        <span>San Giovanni</span>
      </a>
    </li>
    
  
      <li class="nav-item nav-item-special" data-sub-zone="indirizzi">
      <a class="link"  href="/indirizzi/">
        <span>Indirizzi</span>
      </a>
    </li>
     
  


  </ul>
 </nav>

<script type="text/javascript">/*<![CDATA[*/
  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
    function( )
    {
      (function( sSubZone )
      {
        if ( !window.$ )
          return;

         if ( sSubZone )
         {
          $('#sub-zones [data-sub-zone]').each( function()
          {
            if ( $(this).data('sub-zone') == sSubZone )
              $(this).addClass( 'current' );
          });

          $('#sub-zones-option [data-sub-zone]').each( function()
          {
            if ( $(this).data('sub-zone') == sSubZone )
              $('#sub-zones-option').val( $(this).val() );
          });
         }

         $('#sub-zones-option').change(function()
         {
           if ( !$('#sub-zones-option').val() )
             return;

           location.href = $('#sub-zones-option').val();
         });

      })( null );


    }
  );

/*]]>*/</script>

</div>

      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="25242"
  data-revive-zone="masthead_desktop_any"
  data-revive-format="masthead"
  
	  
	  
  
    
></script>

</div>                  
                
        

<main class="main-content">
  <article class="entry" role="main">


    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/">San Giovanni</a></span>

                  <span class="entry-label">/
            <a href="http://www.romatoday.it/notizie/cinecitta/" class="link">
              Cinecitt&agrave;            </a>
          </span>

        
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Volontari del verde, aperte le iscrizioni: l&#039;assicurazione la paga il Municipio</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">Il Municipio VII punta sull'istituzione di un albo. Gli iscritti potranno dedicarsi alla manutenzione degli arredi urbani ed alle potature di siepi e giardini</p>



    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



     
  <div class="author">
      <figure class="author-photo">
         <img class="avatar avatar-lg" src="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-romatoday.png" />
      </figure>
      
      <span class="author-name">
    Redazione      </span>
    </div>

           <time class="datestamp" data-timestamp="pch9gg">
            26 luglio 2018 16:26
          </time>
        </div>

        <div class="meta-social">

          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_14e59ed3b336f7dbdc979f6f88dc64d7bee20bdf"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Volontari+del+verde%2C+aperte+le+iscrizioni%3A+l%27assicurazione+la+paga+il+Municipio&url=http%3A%2F%2Fsangiovanni.romatoday.it%2Fvolontari-manutenzione-verde-municipio-vii-paga-assicurazione.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://sangiovanni.romatoday.it/volontari-manutenzione-verde-municipio-vii-paga-assicurazione.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Volontari%20del%20verde%2C%20aperte%20le%20iscrizioni%3A%20l%27assicurazione%20la%20paga%20il%20Municipio%20%40%20http%3A%2F%2Fsangiovanni.romatoday.it%2Fzone%2Fsangiovanni%2Fvolontari-manutenzione-verde-municipio-vii-paga-assicurazione.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://sangiovanni.romatoday.it/volontari-manutenzione-verde-municipio-vii-paga-assicurazione.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fsangiovanni.romatoday.it%2Fzone%2Fsangiovanni%2Fvolontari-manutenzione-verde-municipio-vii-paga-assicurazione.html&text=Volontari+del+verde%2C+aperte+le+iscrizioni%3A+l%27assicurazione+la+paga+il+Municipio">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://sangiovanni.romatoday.it/volontari-manutenzione-verde-municipio-vii-paga-assicurazione.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="http://www.romatoday.it/form/contacts/send-to-friends/link/juUSBxfMoreuFDn5QLHMA6eaHvtL11xqyjAOnbi3lA0EsoChWeXSMh36VU5BpweQj9yNdPlCa4o46bBAmq5jRsl30XHsiN2vDq8DxsiM9-Juf7hv3Qt4pk6E9e7n7Spu0uopyi89TJPhEm0s2GpmDIWgMLEThra66FdpLPOHL8p7lkYC_e9yUTlQT1GTRjRlkbCtvVldojzSOPdSWFXG_LmbN3XWmM87nFHyVwDuVVp7yIUozjoyxn8eG0Hk1oqxnzEXZHTLg3hsme1o8s3XoD-l47sHedZX66a5-sN4_mqSsC">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://sangiovanni.romatoday.it/volontari-manutenzione-verde-municipio-vii-paga-assicurazione.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_14e59ed3b336f7dbdc979f6f88dc64d7bee20bdf = 0;
      window.fSharrreTotalCount_14e59ed3b336f7dbdc979f6f88dc64d7bee20bdf = function( iCount )
      {
        window.iSharrreTotalCount_14e59ed3b336f7dbdc979f6f88dc64d7bee20bdf += iCount;
       
        if ( window.iSharrreTotalCount_14e59ed3b336f7dbdc979f6f88dc64d7bee20bdf > 0 )
        {
          $('#sharrre-social-counter_14e59ed3b336f7dbdc979f6f88dc64d7bee20bdf').text( window.iSharrreTotalCount_14e59ed3b336f7dbdc979f6f88dc64d7bee20bdf );
          $('#sharrre-box-social-counter_14e59ed3b336f7dbdc979f6f88dc64d7bee20bdf').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_14e59ed3b336f7dbdc979f6f88dc64d7bee20bdf').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_14e59ed3b336f7dbdc979f6f88dc64d7bee20bdf').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://sangiovanni.romatoday.it/volontari-manutenzione-verde-municipio-vii-paga-assicurazione.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_14e59ed3b336f7dbdc979f6f88dc64d7bee20bdf( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_14e59ed3b336f7dbdc979f6f88dc64d7bee20bdf" style="display:none;">
    <span class="number" id="sharrre-social-counter_14e59ed3b336f7dbdc979f6f88dc64d7bee20bdf"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://sangiovanni.romatoday.it/volontari-manutenzione-verde-municipio-vii-paga-assicurazione.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>



      
        <div class="content-secondary-column hidden-xs">
          <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I più letti di oggi</h5>
  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            1          </div>

          <a href="/arco-di-travertino/cave-tor-fiscale-sopralluogo-bonifica-fungaie.html">
            <picture>
              <source srcset="http://3.citynews-romatoday.stgy.ovh/~media/horizontal-mid/50956674676030/i-sacchi-delle-fungaie-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-romatoday.stgy.ovh/~media/square-low/50956674676030/i-sacchi-delle-fungaie-2.jpg" alt="Tor Fiscale, Campidoglio e Municipio ispezionano le cave: &quot;Vogliamo bonificare le ex fungaie&quot;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/arco-di-travertino/cave-tor-fiscale-sopralluogo-bonifica-fungaie.html" class="link">Tor Fiscale, Campidoglio e Municipio ispezionano le cave: &quot;Vogliamo bonificare le ex fungaie&quot;</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            2          </div>

          <a href="/arco-di-travertino/via-del-mandrione-resta-chiusa-rischio-voragine.html">
            <picture>
              <source srcset="http://2.citynews-romatoday.stgy.ovh/~media/horizontal-mid/37884420419610/via-del-mandrione-4.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-romatoday.stgy.ovh/~media/square-low/37884420419610/via-del-mandrione-4.jpg" alt="Troppe cavit&agrave; sotterranee: via del Mandrione resta a rischio voragine">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/arco-di-travertino/via-del-mandrione-resta-chiusa-rischio-voragine.html" class="link">Troppe cavit&agrave; sotterranee: via del Mandrione resta a rischio voragine</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            3          </div>

          <a href="/volontari-manutenzione-verde-municipio-vii-paga-assicurazione.html">
            <picture>
              <source srcset="http://3.citynews-romatoday.stgy.ovh/~media/horizontal-mid/55869302260027/volontari-sfalciano-pista-ciclabile-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-romatoday.stgy.ovh/~media/square-low/55869302260027/volontari-sfalciano-pista-ciclabile-2.jpg" alt="Volontari del verde, aperte le iscrizioni: l&#039;assicurazione la paga il Municipio">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/volontari-manutenzione-verde-municipio-vii-paga-assicurazione.html" class="link">Volontari del verde, aperte le iscrizioni: l&#039;assicurazione la paga il Municipio</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


          <div class="slots">
                              

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="25299"
  data-revive-zone="box-1a_desktop_any"
  data-revive-format="box-1a"
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="25326"
  data-revive-zone="box-1b_desktop_any"
  data-revive-format="box-1b"
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="25380"
  data-revive-zone="half-page_desktop_any"
  data-revive-format="half-page"
  
	  
	  
  
    
></script>

</div>                 
                
<div data-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>                

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="25353"
  data-revive-zone="box-2_desktop_any"
  data-revive-format="box-2"
  
	  
	  
  
    
></script>

</div>            
            
                        </div>
       </div>
      

      <div class="content-main-column">

       <div class="content-main-column-inner">
        
                        <figure class="entry-media">
                <a href="http://3.citynews-romatoday.stgy.ovh/~media/original-hi/55869302260027/volontari-sfalciano-pista-ciclabile-2.jpg" class="fancybox" onclick="return false;" title="Volontari sfalciano pista ciclabile. Foto d&#039;archivio">
                  <picture>
                    <source srcset="http://3.citynews-romatoday.stgy.ovh/~media/horizontal-mid/55869302260027/volontari-sfalciano-pista-ciclabile-2.jpg" media="(min-width: 30em)">
                    <img srcset="http://1.citynews-romatoday.stgy.ovh/~media/horizontal-low/55869302260027/volontari-sfalciano-pista-ciclabile-2.jpg" alt="">
                  </picture>
                </a>

                                  <figcaption class="caption"><svg class="icon inline-icon small camera-icon"><use xlink:href="http://sangiovanni.romatoday.it/volontari-manutenzione-verde-municipio-vii-paga-assicurazione.html#camera-icon"/></svg>Volontari sfalciano pista ciclabile. Foto d&#039;archivio</figcaption>
                
              </figure>
                  


         
         <div class="entry-content-body" data-amp="amp-text">
                      
                      

<div class="related-stories inner visible-md visible-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="http://www.romatoday.it/politica/manutenzione-verde-volontari-m5s-usano-casacche-servizio-giardini--.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-romatoday.stgy.ovh/~media/horizontal-low/24719296014230/servizio-giardini-mun-8-2.jpg" alt="Aree verdi, il M5s punta sui volontari e non valorizza i lavoratori della Multiservizi"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="http://www.romatoday.it/politica/manutenzione-verde-volontari-m5s-usano-casacche-servizio-giardini--.html" class="current link">Aree verdi, il M5s punta sui volontari e non valorizza i lavoratori della Multiservizi</a></h4>
        <time class="timestamp">16 novembre 2016</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="http://www.romatoday.it/politica/manutenzione-aree-verdi-campidoglio-polizze-assicurative.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-romatoday.stgy.ovh/~media/horizontal-low/46887910863937/cittadini-pulizia-strade-2.jpg" alt="Aree verdi, il Campidoglio punta sui volontari. Ma per sfalciare i prati devono prima assicurarsi"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="http://www.romatoday.it/politica/manutenzione-aree-verdi-campidoglio-polizze-assicurative.html" class="current link">Aree verdi, il Campidoglio punta sui volontari. Ma per sfalciare i prati devono prima assicurarsi</a></h4>
        <time class="timestamp"> 4 agosto 2017</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="http://www.romatoday.it/politica/manutenzione-verde-assicurazione-retake.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-romatoday.stgy.ovh/~media/horizontal-low/45685705730636/retaker-2.jpg" alt="Aree verdi, Retake contro l&amp;#039;assicurazione ai volontari: &amp;quot;Il Comune faccia un passo indietro&amp;quot;"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="http://www.romatoday.it/politica/manutenzione-verde-assicurazione-retake.html" class="current link">Aree verdi, Retake contro l&#039;assicurazione ai volontari: &quot;Il Comune faccia un passo indietro&quot;</a></h4>
        <time class="timestamp"> 6 agosto 2017</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="http://www.romatoday.it/zone/garbatella/garbatella/garbatella-parco-giovannipoli-bocciato-progetto-volontari.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-romatoday.stgy.ovh/~media/horizontal-low/49761574156711/parco-giovannipoli-5.jpg" alt="Garbatella, parco Giovannipoli: il Comune boccia gli storici volontari dell&amp;#039;area verde"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="http://www.romatoday.it/zone/garbatella/garbatella/garbatella-parco-giovannipoli-bocciato-progetto-volontari.html" class="current link">Garbatella, parco Giovannipoli: il Comune boccia gli storici volontari dell&#039;area verde</a></h4>
        <time class="timestamp">12 settembre 2017</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="http://www.romatoday.it/zone/garbatella/garbatella/campidoglio-aree-verdi-volontari-consiglio-di-stato.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-romatoday.stgy.ovh/~media/horizontal-low/38437936300371/parco-giovannipoli-6.jpg" alt="Aree verdi, il Consiglio di Stato blocca la determina &amp;quot;ammazza volontari&amp;quot;: esultano i comitati"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="http://www.romatoday.it/zone/garbatella/garbatella/campidoglio-aree-verdi-volontari-consiglio-di-stato.html" class="current link">Aree verdi, il Consiglio di Stato blocca la determina &quot;ammazza volontari&quot;: esultano i comitati</a></h4>
        <time class="timestamp">17 aprile 2018</time>
      </article>
    </li>
      </ul>
  
</div>
          


                     

           <p>Regolamentare l&#39;azione dei cittadini interessati alla gestione dei beni comuni. Il Municipio VII lancia<strong> l&#39;albo dei volontari del Verde Pubblico</strong>. &nbsp;Ed apre le iscrizioni anche ai cittadini stranieri, con regolare &nbsp;permesso di soggiorno, purch&egrave; maggiorenni.</p>

<h2>La determina ammazza volontari</h2>

<p>E&#39; trascorso quasi un anno dalla determina dirigenziale con cui, il <strong>Dipartimento Ambiente</strong>, <a href="http://www.romatoday.it/politica/manutenzione-aree-verdi-campidoglio-polizze-assicurative.html">fiss&ograve; rigidi paletti per regolare le attivit&agrave; di volontariato</a> finalizzate alla cura del verde. L&#39;iniziativa, fortemente contestata da comitati ed associazioni, aveva finito per imbrigliare in maglie troppo strette lo spontaneismo civico. Ai romani veniva infatti imposto d&#39;inoltrare, con un mese d&#39;anticipo, la richiesta ad effettaure qualsiasi intervento manutentivo su spazio pubblico. In aggiunta i cittadini interessati a darsi da fare per i beni comuni, venivano <strong>obbligati a pagare anche &nbsp;un&#39;assicurazione</strong>.&nbsp;</p>

<h2>Il contenzioso legale</h2>

<p>La determina dirigenziale, entrata in vigore senza che l&#39;amministrazione cittadina sentisse il bisogno d&#39;impugnarla od anche solo di commentarla, &egrave; stata oggetto anche di un<strong> contenzioso legale.</strong> Due associazioni del Municipio VIII, una di <strong>Garbatella l&#39;altra di Grotta Perfetta</strong>, hanno infatti portato la determina davanti al giudice amministrativo. E <a href="http://garbatella.romatoday.it/garbatella/campidoglio-aree-verdi-volontari-consiglio-di-stato.html">dal Consiglio di Stato sono riusciti ad ottenere la sospensiva </a>dell&#39;atto.</p>

<h2>Il Municipio VII paga l&#39;assicurazione</h2>

<p>In assenza di altri provvedimenti comunali,&nbsp;si registra questa nuova iniziativa da parte del Municipio VII. Sul sito istituzionale dell&#39;ente di prossimit&agrave; &egrave; ora possibile iscriversi ad un albo. I cittadini che effettueranno questa registrazione saranno poi coordinati dall&#39;Ufficio del Verde Pubblico e potranno dedicarsi alla <strong>manutenzione del verde orizzontale ed alla potature di siepi ed arbusti</strong>. Inoltre avranno la possibilit&agrave; di dedicaris alla manutenzione di panchine, cestini, recnzioni e potranno darsi da fare anche per la pulizia di piazze ed aree verdi.</p>

<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">
  
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
    
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480|640x480\u0026iu=\/19024562\/Intext_Test\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=vast\u0026unviewed_position_start=1\u0026url=http%3A%2F%2Fsangiovanni.romatoday.it%2Fzone%2Fsangiovanni%2Fvolontari-manutenzione-verde-municipio-vii-paga-assicurazione.html\u0026description_url=\u0026correlator=1532627060\u0026cust_params=Brand%3Dromatoday","http:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026tg_i.city=romatoday"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<h2>L&#39;iniziativa dell&#39;ente locale</h2>

<p>A differenza di quanto disposto dal Dipartimento di &nbsp;Roma Capitale, nel territorio amministrato da <strong>Monica Lozzi </strong>sar&agrave; il Municipio a provvedere alla stipula di un&#39;assicurazione. Un segnale distensivo che mostra, da parte dell&#39;ente di prossimit&agrave;, pi&ugrave; lungimiranza e capacit&agrave; d&#39;ascolto di quanto fatto finora dall&#39;amministrazione cittadina.</p>
           
           
                      
           

                    
   
 
                   </div>
        </div>




        <div class="entry-footer">

          
          

<div class="related-stories hidden-md hidden-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="http://www.romatoday.it/politica/manutenzione-verde-volontari-m5s-usano-casacche-servizio-giardini--.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-romatoday.stgy.ovh/~media/square-low/24719296014230/servizio-giardini-mun-8-2.jpg" alt="Aree verdi, il M5s punta sui volontari e non valorizza i lavoratori della Multiservizi"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="http://www.romatoday.it/politica/manutenzione-verde-volontari-m5s-usano-casacche-servizio-giardini--.html" class="current link">Aree verdi, il M5s punta sui volontari e non valorizza i lavoratori della Multiservizi</a></h4>
        <time class="timestamp">16 novembre 2016</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="http://www.romatoday.it/politica/manutenzione-aree-verdi-campidoglio-polizze-assicurative.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://3.citynews-romatoday.stgy.ovh/~media/square-low/46887910863937/cittadini-pulizia-strade-2.jpg" alt="Aree verdi, il Campidoglio punta sui volontari. Ma per sfalciare i prati devono prima assicurarsi"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="http://www.romatoday.it/politica/manutenzione-aree-verdi-campidoglio-polizze-assicurative.html" class="current link">Aree verdi, il Campidoglio punta sui volontari. Ma per sfalciare i prati devono prima assicurarsi</a></h4>
        <time class="timestamp"> 4 agosto 2017</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="http://www.romatoday.it/politica/manutenzione-verde-assicurazione-retake.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-romatoday.stgy.ovh/~media/square-low/45685705730636/retaker-2.jpg" alt="Aree verdi, Retake contro l&amp;#039;assicurazione ai volontari: &amp;quot;Il Comune faccia un passo indietro&amp;quot;"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="http://www.romatoday.it/politica/manutenzione-verde-assicurazione-retake.html" class="current link">Aree verdi, Retake contro l&#039;assicurazione ai volontari: &quot;Il Comune faccia un passo indietro&quot;</a></h4>
        <time class="timestamp"> 6 agosto 2017</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="http://www.romatoday.it/zone/garbatella/garbatella/garbatella-parco-giovannipoli-bocciato-progetto-volontari.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-romatoday.stgy.ovh/~media/square-low/49761574156711/parco-giovannipoli-5.jpg" alt="Garbatella, parco Giovannipoli: il Comune boccia gli storici volontari dell&amp;#039;area verde"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="http://www.romatoday.it/zone/garbatella/garbatella/garbatella-parco-giovannipoli-bocciato-progetto-volontari.html" class="current link">Garbatella, parco Giovannipoli: il Comune boccia gli storici volontari dell&#039;area verde</a></h4>
        <time class="timestamp">12 settembre 2017</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="http://www.romatoday.it/zone/garbatella/garbatella/campidoglio-aree-verdi-volontari-consiglio-di-stato.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-romatoday.stgy.ovh/~media/square-low/38437936300371/parco-giovannipoli-6.jpg" alt="Aree verdi, il Consiglio di Stato blocca la determina &amp;quot;ammazza volontari&amp;quot;: esultano i comitati"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="http://www.romatoday.it/zone/garbatella/garbatella/campidoglio-aree-verdi-volontari-consiglio-di-stato.html" class="current link">Aree verdi, il Consiglio di Stato blocca la determina &quot;ammazza volontari&quot;: esultano i comitati</a></h4>
        <time class="timestamp">17 aprile 2018</time>
      </article>
    </li>
      </ul>
  
</div>
          




          <ul class="u-unstyled inline-list tags-list">

            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="http://www.romatoday.it/tag/aree-verdi/" class="btn block-btn default-btn rounded-btn">aree verdi</a></li>
    

          </ul>


          <div class="meta-social">

            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_2f8a45546320502b257cad5d345c7d820bb27d8f"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Volontari+del+verde%2C+aperte+le+iscrizioni%3A+l%27assicurazione+la+paga+il+Municipio&url=http%3A%2F%2Fsangiovanni.romatoday.it%2Fvolontari-manutenzione-verde-municipio-vii-paga-assicurazione.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://sangiovanni.romatoday.it/volontari-manutenzione-verde-municipio-vii-paga-assicurazione.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Volontari%20del%20verde%2C%20aperte%20le%20iscrizioni%3A%20l%27assicurazione%20la%20paga%20il%20Municipio%20%40%20http%3A%2F%2Fsangiovanni.romatoday.it%2Fzone%2Fsangiovanni%2Fvolontari-manutenzione-verde-municipio-vii-paga-assicurazione.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://sangiovanni.romatoday.it/volontari-manutenzione-verde-municipio-vii-paga-assicurazione.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fsangiovanni.romatoday.it%2Fzone%2Fsangiovanni%2Fvolontari-manutenzione-verde-municipio-vii-paga-assicurazione.html&text=Volontari+del+verde%2C+aperte+le+iscrizioni%3A+l%27assicurazione+la+paga+il+Municipio">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://sangiovanni.romatoday.it/volontari-manutenzione-verde-municipio-vii-paga-assicurazione.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="http://www.romatoday.it/form/contacts/send-to-friends/link/hHyd5ywiRXB3qSIWZFofHOaePmPWfO_t3a429iVQNtNT9NuMrttnBN4TNLdo8ltrY4Fwll_UghYUjj_9MqgDvdbWCPqlmjVNpKnYaxsz2hgX7xYK2DQDYWoFfveDJif1d_w0GaGeNGvQWNQlHr4L1ST_cSIV_w03Avzs2jkYe7vTHEFcM5so73OnKDS1TmapPQnhByYNBnHaUiGaWCFszkOwzQ55SUVYqALT8u_EDRY5-mm-Hn043lEj200_RGZl5o3b-uuxkHGBGeG4REgSNbgpeesJ">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://sangiovanni.romatoday.it/volontari-manutenzione-verde-municipio-vii-paga-assicurazione.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_2f8a45546320502b257cad5d345c7d820bb27d8f = 0;
       window.fSharrreTotalCount_2f8a45546320502b257cad5d345c7d820bb27d8f = function( iCount )
       {
         window.iSharrreTotalCount_2f8a45546320502b257cad5d345c7d820bb27d8f += iCount;
       
        if ( window.iSharrreTotalCount_2f8a45546320502b257cad5d345c7d820bb27d8f > 0 )
        {
           $('#sharrre-social-counter_2f8a45546320502b257cad5d345c7d820bb27d8f').text( window.iSharrreTotalCount_2f8a45546320502b257cad5d345c7d820bb27d8f );
           $('#sharrre-box-social-counter_2f8a45546320502b257cad5d345c7d820bb27d8f').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_2f8a45546320502b257cad5d345c7d820bb27d8f').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_2f8a45546320502b257cad5d345c7d820bb27d8f').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://sangiovanni.romatoday.it/volontari-manutenzione-verde-municipio-vii-paga-assicurazione.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>




          </div>


        </div>

          


           


<style type="text/css">
  .ob-widget-header{display:none!important;}
  
  .ad-special-article {
   overflow:hidden;
   list-style:none;
   padding:0;
   margin:0 0 1rem 0;}

  .ad-special-article li {
    width:100%;
    padding: 0;}

  .ad-special-article .sponsored-story {
    padding: .5rem;
  }
  
  .ad-special-article .sponsored-story .story-media {
    width: 120px;
  }
  
  .ad-special-article .sponsored-story .story-heading {
    width:100%;
    position:relative;
  }
  @media only screen and (min-width:1000px) {
    .ad-special-article .sponsored-story .story-media {
      width:100%;
    }
    .ad-special-article .sponsored-story .story-heading {
      clear:left;
    }
    .ad-special-article li {
      width:50%;
      height:180px;
      float:left;
    }
    .ad-special-article li:nth-child {
      padding-right: .250rem;
    }
    .ad-special-article li:nth-child(2) {
      padding-left:.250rem;
    }
  }
</style>


<div class="module-no-border">
  <h5 class="module-title">Potrebbe interessarti</h5>

    <script type="text/javascript">/*<![CDATA[*/document.write( "\u003Cul class=\u0022ad-special-article\u0022\u003E\r\n    \r\n\r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022\r\n  \r\n  data-revive-ad=\u002225455\u0022\r\n  data-revive-zone=\u0022native-s1_desktop_any\u0022\r\n  data-revive-format=\u0022native-s1\u0022\r\n  \r\n\t  \r\n\t  \r\n  \r\n    \r\n\u003E\u003C\/script\u003E\r\n\r\n    \r\n\r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022\r\n  \r\n  data-revive-ad=\u002225485\u0022\r\n  data-revive-zone=\u0022native-s2_desktop_any\u0022\r\n  data-revive-format=\u0022native-s2\u0022\r\n  \r\n\t  \r\n\t  \r\n  \r\n    \r\n\u003E\u003C\/script\u003E\r\n\r\n    \r\n\r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022\r\n  \r\n  data-revive-ad=\u002225515\u0022\r\n  data-revive-zone=\u0022native-s3_desktop_any\u0022\r\n  data-revive-format=\u0022native-s3\u0022\r\n  \r\n\t  \r\n\t  \r\n  \r\n    \r\n\u003E\u003C\/script\u003E\r\n\r\n    \r\n\r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022\r\n  \r\n  data-revive-ad=\u002225545\u0022\r\n  data-revive-zone=\u0022native-s4_desktop_any\u0022\r\n  data-revive-format=\u0022native-s4\u0022\r\n  \r\n\t  \r\n\t  \r\n  \r\n    \r\n\u003E\u003C\/script\u003E\r\n\r\n  \u003C\/ul\u003E" );/*]]>*/</script>
</div>

<div class="clearfix"></div>



<div class="OUTBRAIN" data-src="http://sangiovanni.romatoday.it/zone/sangiovanni/volontari-manutenzione-verde-municipio-vii-paga-assicurazione.html" data-widget-id="AR_4" data-ob-template="todayit"></div>
<script type="text/javascript">/*<![CDATA[*/
  
  (function()
   {
     if ( (function(_){ return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false; })() )
       return;
     
     window.al && al('//widgets.outbrain.com/outbrain.js');
    })();
    
/*]]>*/</script>
      </div>

    </section>
  </article>

</main>






<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,1099948,{"title":"Volontari del verde, aperte le iscrizioni: l'assicurazione la paga il Municipio","abstract":"Il Municipio VII punta sull'istituzione di un albo. Gli iscritti potranno dedicarsi alla manutenzione degli arredi urbani ed alle potature di siepi e giardini","link":"http:\/\/www.romatoday.it\/zone\/sangiovanni\/volontari-manutenzione-verde-municipio-vii-paga-assicurazione.html","uri":"volontari-manutenzione-verde-municipio-vii-paga-assicurazione"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":true,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":30,"pager_elements":30,"last_elements":30,"loaded_level":9,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://sangiovanni.romatoday.it/volontari-manutenzione-verde-municipio-vii-paga-assicurazione.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="http://www.romatoday.it/commenti/rss/articoli/volontari-manutenzione-verde-municipio-vii-paga-assicurazione/1099948" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://sangiovanni.romatoday.it/volontari-manutenzione-verde-municipio-vii-paga-assicurazione.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://sangiovanni.romatoday.it/volontari-manutenzione-verde-municipio-vii-paga-assicurazione.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://sangiovanni.romatoday.it/volontari-manutenzione-verde-municipio-vii-paga-assicurazione.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://sangiovanni.romatoday.it/volontari-manutenzione-verde-municipio-vii-paga-assicurazione.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://sangiovanni.romatoday.it/volontari-manutenzione-verde-municipio-vii-paga-assicurazione.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://citynews.it/signup/facebook/?iframe=1&token=HoqBu-mIeI1YW7taI9MUYyFzVj0MONC59T_0BpbOGv4TIwziSu7Rlpdcq5SBuL0VhYStGPkaTujXs38AnwrI80Yzt1A3MsCySH9Kh0w8pDDfWY3ePcMLGIUe1PgTKZeRIrK5aFrR8DphFCRa7Jg7zDnehx4eNNOgFr7Coah7ij_fMHY6pepQeKZ4ayZ2S7kn3_ZlpvPNSEyVnl_zIH-eukl-TGUsX1eo2vSZqI0wu8sB5h2dqppdt-t6EJEKSh6J1nfV_LsX7k2luVCBxHEJopa78PucN4ZMn8Fn&__frame~DPujIy=D3_Bb5NpLF7PDTkqN0tQkzw-NdK_8M" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="http://www.romatoday.it/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="http://www.romatoday.it/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://sangiovanni.romatoday.it/volontari-manutenzione-verde-municipio-vii-paga-assicurazione.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="http://www.romatoday.it/commenti/articoli/volontari-manutenzione-verde-municipio-vii-paga-assicurazione/1099948" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://sangiovanni.romatoday.it/volontari-manutenzione-verde-municipio-vii-paga-assicurazione.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://sangiovanni.romatoday.it/volontari-manutenzione-verde-municipio-vii-paga-assicurazione.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>






<section class="section top-stories">
  <div class="line">

    <div class="unit size1of1">
      <div class="section-title has-no-border">
        <h2 class="section-heading">Notizie di oggi</h2>
      </div>
    </div>
  </div>

  <div class="line">
    <ul class="u-unstyled u-bordered l-row multirow" id="special_featureds">
                 
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/politica/sgombero-river-dove-vanno-i-rom-cacciati.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-romatoday.stgy.ovh/~media/horizontal-low/2754949354690/sgombero-river-xxx-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-romatoday.stgy.ovh/~media/square-low/2754949354690/sgombero-river-xxx-2.jpg" alt="River, l&amp;#039;emergenza si sposta oltre il cancello: Tenuta Piccirilli &amp;egrave; un gigantesco accampamento"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="http://www.romatoday.it/politica/" class="link">
            Politica          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="http://www.romatoday.it/politica/sgombero-river-dove-vanno-i-rom-cacciati.html" class="link">
            River, l&#039;emergenza si sposta oltre il cancello: Tenuta Piccirilli &egrave; un gigantesco accampamento          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/politica/stazione-tiburtina-progetto-sistemi-urbani-protocollo.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-romatoday.stgy.ovh/~media/horizontal-low/64343047268510/sede-bnl-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-romatoday.stgy.ovh/~media/square-low/64343047268510/sede-bnl-2.jpg" alt="Un nuovo albergo e il quartier generale di Fs: dopo sette anni prende forma il piano per la stazione Tiburtina"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="http://www.romatoday.it/politica/" class="link">
            Politica          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="http://www.romatoday.it/politica/stazione-tiburtina-progetto-sistemi-urbani-protocollo.html" class="link">
            Un nuovo albergo e il quartier generale di Fs: dopo sette anni prende forma il piano per la stazione Tiburtina          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/politica/lago-bracciano-tribunale-respinge-ricordo-acea.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-romatoday.stgy.ovh/~media/horizontal-low/9366789363393/il-lago-di-bracciano-ancora-meno-acqua.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-romatoday.stgy.ovh/~media/square-low/9366789363393/il-lago-di-bracciano-ancora-meno-acqua.jpg" alt="Stop ai prelievi dal lago di Bracciano, vince la linea della Regione: il Tribunale respinge il ricorso di Acea"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="http://www.romatoday.it/politica/" class="link">
            Politica          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="http://www.romatoday.it/politica/lago-bracciano-tribunale-respinge-ricordo-acea.html" class="link">
            Stop ai prelievi dal lago di Bracciano, vince la linea della Regione: il Tribunale respinge il ricorso di Acea          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/politica/casa-internazionale-donne-delibera-regione-lazio.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-romatoday.stgy.ovh/~media/horizontal-low/57965274722878/casa-internazionale-delle-donne-4.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-romatoday.stgy.ovh/~media/square-low/57965274722878/casa-internazionale-delle-donne-4.jpg" alt="Casa delle donne, Regione contro il Campidoglio: &amp;quot;Presto una delibera per tutelarla&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="http://www.romatoday.it/politica/" class="link">
            Politica          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="http://www.romatoday.it/politica/casa-internazionale-donne-delibera-regione-lazio.html" class="link">
            Casa delle donne, Regione contro il Campidoglio: &quot;Presto una delibera per tutelarla&quot;          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
            </ul>
  </div>
</section>



<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
    <div class="line">
    
              <ul class="u-unstyled u-bordered unit size1of2">
          <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/cristina-nardi-morta-via-aurelia.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-romatoday.stgy.ovh/~media/horizontal-low/58852107252456/incidente-10-8.jpeg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-romatoday.stgy.ovh/~media/square-low/58852107252456/incidente-10-8.jpeg" alt="Incidente frontale sull&amp;rsquo;Aurelia: morta una giovane mamma, grave una coppia"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="http://www.romatoday.it/cronaca/incidente-stradale/cristina-nardi-morta-via-aurelia.html">
          Incidente frontale sull&rsquo;Aurelia: morta una giovane mamma, grave una coppia        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/sciopero-26-luglio-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-romatoday.stgy.ovh/~media/horizontal-low/22707710792570/sciopero_roma.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-romatoday.stgy.ovh/~media/square-low/22707710792570/sciopero_roma.jpg" alt="Sciopero, gioved&amp;igrave; metro e bus a rischio per 4 ore. Stop anche in Cotral"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="http://www.romatoday.it/cronaca/sciopero-26-luglio-2018.html">
          Sciopero, gioved&igrave; metro e bus a rischio per 4 ore. Stop anche in Cotral        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/pamela-sue-ellen-furti-tangenziale.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-romatoday.stgy.ovh/~media/horizontal-low/13117230415899/pamela-suellen-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-romatoday.stgy.ovh/~media/square-low/13117230415899/pamela-suellen-2.jpg" alt="Dai furti nel film a quello nella vita reale: denunciate &amp;#039;Sue Ellen&amp;#039; e &amp;#039;Pamela&amp;#039;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="http://www.romatoday.it/cronaca/pamela-sue-ellen-furti-tangenziale.html">
          Dai furti nel film a quello nella vita reale: denunciate &#039;Sue Ellen&#039; e &#039;Pamela&#039;        </a>
      </h4>

    </article>
  </li>
          </ul>
        <ul class="most-read u-unstyled u-bordered unit size1of2">
          <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/matteo-barbieri-morto.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-romatoday.stgy.ovh/~media/horizontal-low/37024975688445/matteo-barbieri-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-romatoday.stgy.ovh/~media/square-low/37024975688445/matteo-barbieri-2.jpg" alt="Scomparso da 10 giorni: Matteo Barbieri trovato morto sulla Braccianese, avrebbe avuto un incidente"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="http://www.romatoday.it/cronaca/incidente-stradale/matteo-barbieri-morto.html">
          Scomparso da 10 giorni: Matteo Barbieri trovato morto sulla Braccianese, avrebbe avuto un incidente        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/caterina-pangrazi-morta-corso-vittorio.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-romatoday.stgy.ovh/~media/horizontal-low/6856516236443/caterina_pangrazi-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-romatoday.stgy.ovh/~media/square-low/6856516236443/caterina_pangrazi-2.jpg" alt="La morte di Caterina Pangrazi: la verit&amp;agrave; sull&amp;#039;incidente di Corso Vittorio dalle telecamere"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="http://www.romatoday.it/cronaca/incidente-stradale/caterina-pangrazi-morta-corso-vittorio.html">
          La morte di Caterina Pangrazi: la verit&agrave; sull&#039;incidente di Corso Vittorio dalle telecamere        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/daniele-libianchi-morto-palestrina.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-romatoday.stgy.ovh/~media/horizontal-low/35230251029132/daniele-libianchi-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-romatoday.stgy.ovh/~media/square-low/35230251029132/daniele-libianchi-2.jpg" alt="Perde controllo della moto e finisce contro un palo: morto un uomo, grave la moglie"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="http://www.romatoday.it/cronaca/incidente-stradale/daniele-libianchi-morto-palestrina.html">
          Perde controllo della moto e finisce contro un palo: morto un uomo, grave la moglie        </a>
      </h4>

    </article>
  </li>
          </ul>
      
    </div>
</section>      </div>
      
            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="25425"
  data-revive-zone="floor-ad_desktop_any"
  data-revive-format="floor-ad"
  
	  
	  
  
    
></script>

        
            

      
<a class="back-to-top-link" href="http://sangiovanni.romatoday.it/volontari-manutenzione-verde-municipio-vii-paga-assicurazione.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://sangiovanni.romatoday.it/volontari-manutenzione-verde-municipio-vii-paga-assicurazione.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>romatoday-web</title>
    <path d="M20.1216216,48.6486486 L31.2027027,48.6486486 L23.7702703,29.3918919 C27.9594595,27.2972973 30.1891892,22.7027027 30.1891892,16.9594595 C30.1891892,7.77027027 25.3243243,1.35135135 16,1.35135135 L1.60810811,1.35135135 L1.60810811,48.6486486 L11.472973,48.6486486 L11.472973,31.6891892 L12.8918919,31.6891892 L14.1756757,31.6216216 L20.1216216,48.6486486 Z M11.472973,23.5135135 L11.472973,10.6756757 L15.3243243,10.6756757 C18.5675676,10.6756757 20.2567568,13.1081081 20.2567568,17.0945946 C20.2567568,21.4864865 18.3648649,23.5135135 15.527027,23.5135135 L11.472973,23.5135135 Z M32.8918919,24.9324324 C32.8918919,43.1081081 39.4459459,49.527027 50.2567568,49.527027 C61.2027027,49.527027 67.6891892,42.9054054 67.6891892,25.0675676 C67.6891892,6.95945946 61.1351351,0.472972973 50.2567568,0.472972973 C39.3783784,0.472972973 32.8918919,7.02702703 32.8918919,24.9324324 Z M43.027027,24.8648649 C43.027027,13.4459459 45.3918919,9.93243243 50.3243243,9.93243243 C55.1216216,9.93243243 57.5540541,13.3783784 57.5540541,25.1351351 C57.5540541,36.6891892 55.1216216,40.0675676 50.3243243,40.0675676 C45.3918919,40.0675676 43.027027,36.5540541 43.027027,24.8648649 Z M99.7837838,48.6486486 L109.648649,48.6486486 L109.648649,1.35135135 L97.8918919,1.35135135 L91.3378378,21.8243243 L91.1351351,21.8243243 L84.1081081,1.35135135 L71.7432432,1.35135135 L71.7432432,48.6486486 L81.2027027,48.6486486 L81.2027027,35.3378378 C81.2027027,25.3378378 81.0675676,17.2297297 81.0675676,17.1621622 L81.3378378,17.1621622 C81.3378378,17.2297297 82.6216216,22.2297297 84.1756757,27.5675676 L87.2162162,38.0405405 L93.7702703,38.0405405 L96.8783784,27.5 C98.3648649,22.2972973 99.6486486,17.2297297 99.7162162,17.1621622 L99.9189189,17.1621622 C99.9189189,17.2297297 99.7837838,25.3378378 99.7837838,35.3378378 L99.7837838,48.6486486 Z M135.121622,40.3378378 L136.608108,48.6486486 L146.945946,48.6486486 L137.013514,1.35135135 L122.959459,1.35135135 L113.027027,48.6486486 L123.027027,48.6486486 L124.445946,40.3378378 L135.121622,40.3378378 Z M133.5,31.2162162 L126.067568,31.2162162 L128.162162,19.3918919 C128.905405,15.2027027 129.648649,10.7432432 129.648649,10.6756757 L129.918919,10.6756757 C129.986486,10.7432432 130.662162,15.2702703 131.405405,19.4594595 L133.5,31.2162162 Z" class="logo-edition"></path>
    <path d="M176.662162,4.61165183 L176.662162,1.35135135 L147.540541,1.35135135 L147.540541,10.7432432 L157.202703,10.7432432 L157.202703,48.6486486 L167,48.6486486 L167,10.7432432 L172.894814,10.7432432 C173.842568,8.18557907 175.107281,6.16216847 176.662162,4.61165183 L176.662162,4.61165183 Z M295.783784,31.7567568 L307.743243,1.35135135 L297.675676,1.35135135 L293.148649,14.3918919 C292.135135,17.2972973 291.391892,19.9324324 291.324324,20 L291.054054,20 C290.986486,19.9324324 290.243243,17.2972973 289.297297,14.3243243 L284.905405,1.35135135 L273.756757,1.35135135 L285.918919,31.7567568 L285.918919,48.6486486 L295.783784,48.6486486 L295.783784,31.7567568 Z M174.22973,24.9324324 C174.22973,43.1081081 180.783784,49.527027 191.594595,49.527027 C202.540541,49.527027 209.027027,42.9054054 209.027027,25.0675676 C209.027027,6.95945946 202.472973,0.472972973 191.594595,0.472972973 C180.716216,0.472972973 174.22973,7.02702703 174.22973,24.9324324 Z M184.364865,24.8648649 C184.364865,13.4459459 186.72973,9.93243243 191.662162,9.93243243 C196.459459,9.93243243 198.891892,13.3783784 198.891892,25.1351351 C198.891892,36.6891892 196.459459,40.0675676 191.662162,40.0675676 C186.72973,40.0675676 184.364865,36.5540541 184.364865,24.8648649 Z M213.081081,1.35135135 L213.081081,48.6486486 L228.148649,48.6486486 C240.243243,48.6486486 245.310811,39.8648649 245.310811,25.2027027 C245.310811,10.2702703 239.905405,1.35135135 227.743243,1.35135135 L213.081081,1.35135135 Z M222.945946,39.2567568 L222.945946,10.7432432 L226.932432,10.7432432 C232.337838,10.7432432 235.243243,14.1216216 235.243243,25.472973 C235.243243,35.6081081 232.337838,39.2567568 226.797297,39.2567568 L222.945946,39.2567568 Z M267.202703,40.3378378 L268.689189,48.6486486 L279.027027,48.6486486 L269.094595,1.35135135 L255.040541,1.35135135 L245.108108,48.6486486 L255.108108,48.6486486 L256.527027,40.3378378 L267.202703,40.3378378 Z M265.581081,31.2162162 L258.148649,31.2162162 L260.243243,19.3918919 C260.986486,15.2027027 261.72973,10.7432432 261.72973,10.6756757 L262,10.6756757 C262.067568,10.7432432 262.743243,15.2702703 263.486486,19.4594595 L265.581081,31.2162162 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="http://www.romatoday.it/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://sangiovanni.romatoday.it/volontari-manutenzione-verde-municipio-vii-paga-assicurazione.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="http://www.romatoday.it/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="http://www.romatoday.it/cronaca/">Cronaca</a></li>
          <li><a class="link" href="http://www.romatoday.it/sport/">Sport</a></li>
          <li><a class="link" href="http://www.romatoday.it/politica/">Politica</a></li>
          
                      <li><a class="link" href="http://www.romatoday.it/economia/">Economia e Lavoro</a></li>
            <li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>
            <li><a class="link" href="http://www.romatoday.it/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="http://www.romatoday.it/notizie/">Zone</a></li>
            <li><a class="link" href="http://www.romatoday.it/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://2.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-centro.gif" alt="Altri siti del Centro Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.latinatoday.it/" rel="nofollow">LatinaToday</a></li>
        
                
        <li><a class="link" href="http://www.perugiatoday.it/" rel="nofollow">PerugiaToday</a></li>
        
                
        <li><a class="link" href="http://www.anconatoday.it/" rel="nofollow">AnconaToday</a></li>
        
                
        <li><a class="link" href="http://www.napolitoday.it/" rel="nofollow">NapoliToday</a></li>
        
                
        <li><a class="link" href="http://www.ilpescara.it/" rel="nofollow">IlPescara</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/RomaToday/41916963809" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://sangiovanni.romatoday.it/volontari-manutenzione-verde-municipio-vii-paga-assicurazione.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/romatoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://sangiovanni.romatoday.it/volontari-manutenzione-verde-municipio-vii-paga-assicurazione.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="http://www.romatoday.it/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://sangiovanni.romatoday.it/volontari-manutenzione-verde-municipio-vii-paga-assicurazione.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/romatoday/id1198222158?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download RomaToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.romatoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download RomaToday Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="RomaToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
<li class="network-item"> <a tabindex="-1" href="http://www.agrigentonotizie.it/" title="cronaca Agrigento"><b>Agrigento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.anconatoday.it/" title="cronaca ancona"><b>Ancona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.avellinotoday.it/" title="cronaca Avellino"><b>Avellino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.baritoday.it/" title="cronaca Bari"><b>Bari</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bolognatoday.it/" title="cronaca Bologna"><b>Bologna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bresciatoday.it/" title="cronaca Brescia"><b>Brescia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.brindisireport.it/" title="cronaca Brindisi"><b>Brindisi</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.casertanews.it/" title="cronaca Caserta"><b>Caserta</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cataniatoday.it/" title="cronaca Catania"><b>Catania</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cesenatoday.it/" title="cronaca Cesena"><b>Cesena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.chietitoday.it/" title="cronaca Chieti"><b>Chieti</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.quicomo.it/" title="cronaca Como"><b>Como</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.firenzetoday.it/" title="cronaca Firenze"><b>Firenze</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.foggiatoday.it/" title="cronaca Foggia"><b>Foggia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.forlitoday.it/" title="cronaca Forli"><b>Forlì</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.frosinonetoday.it/" title="cronaca Frosinone"><b>Frosinone</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.genovatoday.it/" title="cronaca Genova"><b>Genova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.lecceprima.it/" title="cronaca Lecce"><b>Lecce</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.latinatoday.it/" title="cronaca Latina"><b>Latina</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.leccotoday.it/" title="cronaca Lecco"><b>Lecco</b></a></li>   
 <li class="network-item"> <a tabindex="-1" href="http://www.milanotoday.it/" title="cronaca milano"><b>Milano</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.modenatoday.it/" title="cronaca Modena"><b>Modena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.monzatoday.it/" title="cronaca Monza"><b>Monza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.napolitoday.it/" title="cronaca Napoli"><b>Napoli</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.novaratoday.it/" title="cronaca novara"><b>Novara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.padovaoggi.it/" title="cronaca Padova"><b>Padova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.palermotoday.it/" title="cronaca Palermo"><b>Palermo</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.parmatoday.it/" title="cronaca Parma"><b>Parma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpescara.it/" title="cronaca Pescara"><b>Pescara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpiacenza.it/" title="cronaca Piacenza"><b>Piacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.pisatoday.it/" title="cronaca Pisa"><b>Pisa</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.perugiatoday.it/" title="cronaca Perugia"><b>Perugia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ravennatoday.it/" title="cronaca Ravenna"><b>Ravenna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.riminitoday.it/" title="cronaca Rimini"><b>Rimini</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romatoday.it/" title="cronaca roma"><b>Roma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.salernotoday.it/" title="cronaca Salerno"><b>Salerno</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sondriotoday.it/" title="cronaca Sondrio"><b>Sondrio</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trevisotoday.it/" title="cronaca Treviso"><b>Treviso</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trentotoday.it/" title="cronaca Trento"><b>Trento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.triesteprima.it/" title="cronaca Trieste"><b>Trieste</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.torinotoday.it/" title="cronaca Torino"><b>Torino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.udinetoday.it/" title="cronaca Udine"><b>Udine</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veneziatoday.it/" title="cronaca venezia e mestre"><b>Venezia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veronasera.it/" title="cronaca verona"><b>Verona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.vicenzatoday.it/" title="cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  
 <li class="network-item"> <a tabindex="-1" href="http://europa.today.it/" title="news Europa"><b>EuropaToday</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sportpiacenza.it/" title="sport Piacenza"><b>SportPiacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romagnaoggi.it/" title="cronaca Romagna"><b>RomagnaOggi</b></a></li>


<li role="separator" class="divider"></li>   
 <li class="size1of1">
  <a href="http://www.today.it" tabindex="-1">
   <img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today">
      <p class="text-sm"><em>Il meglio delle notizie dall'italia e dal mondo</em></p>
  </a>
 </li>

 <li role="separator" class="divider"></li>   
 <li class="size1of1">
     <a href="http://www.citynews.it" tabindex="-1">
       <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height: 28px" alt="">
      <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
     </a>
 </li>        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                © Copyright 2009-2018 - RomaToday plurisettimanale telematico reg. tribunale di Roma n. 93/2010
        P.iva 10786801000
        
        
                      
        

          			- Testata iscritta all'<a href="http://www.uspi.it/" target="_blank">USPI</a>
				
        
      </p>
      
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    

<script type="text/javascript">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</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>RomaToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-romatoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/RomaToday\/41916963809">http:\/\/www.facebook.com\/pages\/RomaToday\/41916963809</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>










<style type="text/css" media="all">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</style><style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>

    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://sangiovanni.romatoday.it/volontari-manutenzione-verde-municipio-vii-paga-assicurazione.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://sangiovanni.romatoday.it/volontari-manutenzione-verde-municipio-vii-paga-assicurazione.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://citynews.it/signup/facebook/?iframe=1&token=Dfz3paoGKwuz41dVeTwm4TY92zZrurS9ECx9QIvlCUBsm4jMreeNBD4JHsFw3jrssDBTIiVa84cGAPJUhxJ7ITXcWVN_ZJMFZQ7VcIphp0wUqLNCVig8D65dvaG7lk7f7cSEv4KJ9LDnylqC3QHE0m_myJ2TZkrbbq6Fypglk4F2k3KxpgOK3rjjWwD36qCKxHzsGxqq7tK0puAYe9IlI6FZx8uQDjxtGMmp9mcd8dpv6mg4ZP74-2X5yj06SAc45JyOnG-jN-q092iK1LyUWK-h2xzhiCthfhxhTHN4sHd_xS&__frame~DPujIy=NC3GDOjD3v_vNHNV9AN4kzjbNVXtY7" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="http://www.romatoday.it/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="http://www.romatoday.it/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-romatoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "cinecitta", "Cinecitt\u00e0" );

/*]]>*/</script>    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(47,0x7e,115,0150,0X61,0162,101,0X64,47,1.0e+2,0157,057,0176,4.7E+1,99,0x6F,0x75,1.1E+2,0164,057,077,1.16E+2,7.9e+1,0x6D,0161,0x6b,67,1.03E+2,0142,0145,90,0112,77,0x55,55,0X74,0121,98,055,111,82,55,0126,1.17e+2,6.9E+1,1.01E+2,78,69,0147,0125,7.2e+1,6.8e+1,101,8.6e+1,5.4e+1,1.07e+2,0122,7.0e+1,0112,5.4e+1)+_(1.06e+2,0x58,1.16E+2,0x4e,0x30,1.16E+2,6.7E+1,064,0120,0x74,0X75,7.6E+1,0X4a,0x50,8.7E+1,7.1e+1,6.9e+1,6.9e+1,74)+_(80,48,0X48,0160,0X57,6.9e+1,0X7a,1.07E+2,0X41,0X70,0x73,071,70,0x49,0157,6.9e+1,54,54,1.11E+2,106,0142,0124,0x46,0x6a,7.0e+1,75,0X47,0162,0X75,0104,1.03e+2,0163)+_(110,113,74,061,120,68,0155,0130,1.01E+2,75,0x31,0X36,0166,0x59,1.19e+2,063,8.8E+1,6.5E+1,111,5.5e+1,0X4f,1.0e+2,68,86,67,0X63,0X47,1.07E+2,0171,0x37,105,1.17E+2,0x45,0163,5.3e+1,107,1.04e+2,97,118,0137,112,0X75,0x66,0X62,0170,80)+_(5.6e+1,0x36,103,0117,0162,90,0144,0x69,0154,1.09E+2,0125,0x39,77,8.8e+1,8.3E+1,105,73,0X4A,85,0x39,8.2e+1,0X47,0127,99,067,0106,0X6b,0X78,0X32,0x6c,0x4e,5.2E+1,99,0X74)+_(0152,0155,055,0126))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2f;&#x7E;&#115;&#x68;&#x61;&#114;&#x65;&#100;&#x2f;&#100;&#x6f;&#x2F;&#x7E;&#x2f;&#x63;&#x6F;&#x75;&#110;&#116;&#47;&#63;&#x48;&#50;&#x59;&#68;&#95;&#x4f;&#87;&#x39;&#x67;&#x39;&#115;&#77;&#73;&#x45;&#115;&#x69;&#107;&#117;&#83;&#51;&#109;&#67;&#x5F;&#x4e;&#x49;&#x39;&#x68;&#99;&#x55;&#x4d;&#65;&#50;&#x7a;&#x62;&#72;&#97;&#110;&#x34;&#x74;&#51;&#x53;&#105;&#103;&#x78;&#76;&#x6f;&#115;&#105;&#81;&#103;&#x4c;&#x46;&#50;&#x4D;&#67;&#79;&#x65;&#83;&#118;&#76;&#x6a;&#107;&#85;&#x51;&#113;&#54;&#107;&#87;&#x2D;&#x32;&#105;&#98;&#x72;&#x30;&#106;&#x43;&#x42;&#115;&#x55;&#x6c;&#110;&#118;&#x46;&#x78;&#x6D;&#121;&#87;&#x36;&#67;&#76;&#67;&#75;&#75;&#x59;&#x72;&#x44;&#88;&#119;&#55;&#x49;&#x70;&#103;&#x70;&#x5a;&#120;&#74;&#114;&#121;&#x7A;&#x77;&#x6A;&#103;&#x32;&#80;&#x31;&#x50;&#70;&#103;&#x4d;&#81;&#101;&#122;&#x48;&#116;&#48;&#x56;&#119;&#x41;&#110;&#89;&#x50;&#x4b;&#56;&#x77;&#x4F;&#114;&#x58;&#x33;&#x4d;&#78;&#76;&#122;&#x4e;&#71;&#103;&#x50;&#45;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>

<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) )
      return;
    
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "citynews-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->  </body>
  
</html>